fastft-api-client

View on GitHub

Component information

Latest stable version:
1.0.0 (2 years, 10 months old)
Status (Learn more):
(as of 1.0.0)
Bundle sizes:
28.50KB JavaScript 339b CSS
This version
1.0.0 (2 years, 10 months old)
Support status (Learn more):
(as of 1.0.0)
Last indexed
24 Aug 2016 09:19:33 (Build now)
Installable?
Not installable, fails build tests
Dependencies
o-date ~0.4.2 Out of date 2.10.0
superagent bower Out of date
superagent-promises https://github.com/wheresrhys/superagent-promises.git Out of date
Dependents
None

Contact

To talk to the team you can contact the Origami team on Slack channel #ft-origami or directly by email at origami-support@ft.com

Report an issue

Origami