source-param-middleware

Require a valid source parameter in Express requests.

View on GitHub

Component information

Latest stable version:
1.0.6 (6 days, 18 hours old)
Status (Learn more):
Active (as of 1.0.6)
Bundle sizes:
713b JavaScript 98b CSS
This version
1.0.6 (6 days, 18 hours old)
Support status (Learn more):
Active (as of 1.0.6)
Last indexed
6 Dec 2017 09:02:07 (Build now)
Installable?
OK
Dependencies
None
Dependents
None

Contact

To talk to the team you can contact the Origami team on Slack channel #ft-origami or directly by email at origami-support@ft.com

Report an issue

Origami